<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	<title>KOZY/KMFY radio Local Resident Defrauded - KOZY/KMFY radio</title>

	
		<style type="text/css">Avada_3.2.1{color:green;}</style>

	
			
	
	
	
				<script type="text/javascript">
	WebFontConfig = {
		google: { families: [ "PT+Sans:400,400italic,700,700italic:latin,greek-ext,cyrillic,latin-ext,greek,cyrillic-ext,vietnamese" ] },		custom: { families: ['FontAwesome'], urls: ['http://www.kozyradio.com/wp-content/themes/Avada3-2-1/fonts/fontawesome.css'] }
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
		  '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
	</script>

		<!--[if lte IE 8]>
	<link rel="stylesheet" href="http://www.kozyradio.com/wp-content/themes/Avada3-2-1/css/ie8.css" />
	<![endif]-->

	<!--[if IE]>
	<link rel="stylesheet" href="http://www.kozyradio.com/wp-content/themes/Avada3-2-1/css/ie.css" />
	<![endif]-->

	
				<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
						<style type="text/css">
		@media only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait){
			#wrapper .ei-slider{width:100% !important;}
			body #header.sticky-header,body #header.sticky-header.sticky{display:none !important;}
		}
		@media only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape){
			#wrapper .ei-slider{width:100% !important;}
			body #header.sticky-header,body #header.sticky-header.sticky{display:none !important;}
		}
		</style>
			
			<style type="text/css">
	.animated { visibility:hidden;}
	</style>
		
	<!--[if lt IE 10]>
	<style type="text/css">
	.animated { visibility:visible;}
	</style>
	<![endif]-->

	
	
	
	
	
	
	
	
	
	
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.kozyradio.com/local-resident-defrauded/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Local Resident Defrauded - KOZY/KMFY radio" />
<meta property="og:description" content="A local resident is out $4400 dollars. He was called and told he won a lottery. All he had to do was deposit $4400 into some one else&#8217;s bank account. He was told someone would meet him at the bank with his winnings. He made the first deposit then was asked for a second deposit of $14,000. A teller at Wells Fargo Bank denied the transaction and alerted authorities. The initial $4400 was already withdrawn in Indiana." />
<meta property="og:url" content="http://www.kozyradio.com/local-resident-defrauded/" />
<meta property="og:site_name" content="KOZY/KMFY radio" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2017-04-24T16:14:08+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="KOZY/KMFY radio &raquo; Feed" href="http://www.kozyradio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KOZY/KMFY radio &raquo; Comments Feed" href="http://www.kozyradio.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kozyradio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=505d86e151e51249153372be4e92afbb"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.kozyradio.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.kozyradio.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='scap.flashblock-css'  href='http://www.kozyradio.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://www.kozyradio.com/wp-content/plugins/compact-wp-audio-player/css/player.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://www.kozyradio.com/wp-content/themes/Avada3-2-1/style.css?ver=505d86e151e51249153372be4e92afbb' type='text/css' media='all' />
<link rel='stylesheet' id='media-css-css'  href='http://www.kozyradio.com/wp-content/themes/Avada3-2-1/css/media.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://www.kozyradio.com/wp-content/themes/Avada3-2-1/css/animate-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.kozyradio.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.kozyradio.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.95&#038;ver=505d86e151e51249153372be4e92afbb' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.avada_huge_white_text{position:absolute; color:#ffffff; font-size:130px; line-height:45px; font-family:museoslab500regular;   text-shadow:0px 2px 5px rgba(0,0,0,1)}.avada_huge_black_text{position:absolute; color:#000000; font-size:130px; line-height:45px; font-family:museoslab500regular}.avada_big_black_text{position:absolute; color:#333333; font-size:42px; line-height:45px; font-family:museoslab500regular}.avada_big_white_text{position:absolute; color:#fff; font-size:42px; line-height:45px; font-family:museoslab500regular}.avada_big_black_text_center{position:absolute; color:#333333; font-size:38px; line-height:45px; font-family:museoslab500regular;   text-align:center}.avada_med_green_text{position:absolute; color:#A0CE4E; font-size:24px; line-height:24px; font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_small_gray_text{position:absolute; color:#747474; font-size:13px; line-height:20px; font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_small_white_text{position:absolute; color:#fff; font-size:13px; line-height:20px; font-family:PTSansRegular,Arial,Helvetica,sans-serif;  text-shadow:0px 2px 5px rgba(0,0,0,0.5); font-weight:700}.avada_block_black{position:absolute; color:#A0CE4E; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:#000;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_green{position:absolute; color:#000; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:#A0CE4E;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_white{position:absolute; color:#fff; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:#000;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_white_trans{position:absolute; color:#fff; text-shadow:none; font-size:22px; line-height:34px; padding:0px 10px; padding-top:1px;margin:0px; border-width:0px; border-style:none; background-color:rgba(0,0,0,0.6);  font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_huge_white_text{position:absolute;color:#ffffff;font-size:130px;line-height:45px;font-family:museoslab500regular;text-shadow:0px 2px 5px rgba(0,0,0,1)}.avada_huge_black_text{position:absolute;color:#000000;font-size:130px;line-height:45px;font-family:museoslab500regular}.avada_big_black_text{position:absolute;color:#333333;font-size:42px;line-height:45px;font-family:museoslab500regular}.avada_big_white_text{position:absolute;color:#fff;font-size:42px;line-height:45px;font-family:museoslab500regular}.avada_big_black_text_center{position:absolute;color:#333333;font-size:38px;line-height:45px;font-family:museoslab500regular;text-align:center}.avada_med_green_text{position:absolute;color:#A0CE4E;font-size:24px;line-height:24px;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_small_gray_text{position:absolute;color:#747474;font-size:13px;line-height:20px;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_small_white_text{position:absolute;color:#fff;font-size:13px;line-height:20px;font-family:PTSansRegular,Arial,Helvetica,sans-serif;text-shadow:0px 2px 5px rgba(0,0,0,0.5);font-weight:700}.avada_block_black{position:absolute;color:#A0CE4E;text-shadow:none;font-size:22px;line-height:34px;padding:0px 10px;padding-top:1px;margin:0px;border-width:0px;border-style:none;background-color:#000;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_green{position:absolute;color:#000;text-shadow:none;font-size:22px;line-height:34px;padding:0px 10px;padding-top:1px;margin:0px;border-width:0px;border-style:none;background-color:#A0CE4E;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_white{position:absolute;color:#fff;text-shadow:none;font-size:22px;line-height:34px;padding:0px 10px;padding-top:1px;margin:0px;border-width:0px;border-style:none;background-color:#000;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_white_trans{position:absolute;color:#fff;text-shadow:none;font-size:22px;line-height:34px;padding:0px 10px;padding-top:1px;margin:0px;border-width:0px;border-style:none;background-color:rgba(0,0,0,0.6);font-family:PTSansRegular,Arial,Helvetica,sans-serif}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='layerslider_css-css'  href='http://www.kozyradio.com/wp-content/themes/Avada3-2-1/framework/plugins/LayerSlider/css/layerslider.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wooslider-flexslider-css'  href='http://www.kozyradio.com/wp-content/themes/Avada3-2-1/framework/plugins/tf-flexslider/assets/css/flexslider.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wooslider-common-css'  href='http://www.kozyradio.com/wp-content/themes/Avada3-2-1/framework/plugins/tf-flexslider/assets/css/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kozyradio.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.kozyradio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.kozyradio.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=505d86e151e51249153372be4e92afbb'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=505d86e151e51249153372be4e92afbb'></script>
<script type='text/javascript' src='http://www.kozyradio.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.5.95&#038;ver=505d86e151e51249153372be4e92afbb'></script>
<script type='text/javascript' src='http://www.kozyradio.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.95&#038;ver=505d86e151e51249153372be4e92afbb'></script>
<script type='text/javascript' src='http://www.kozyradio.com/wp-content/themes/Avada3-2-1/framework/plugins/LayerSlider/js/layerslider.kreaturamedia.jquery.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.kozyradio.com/wp-content/themes/Avada3-2-1/framework/plugins/LayerSlider/js/jquery-easing-1.3.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.kozyradio.com/wp-content/themes/Avada3-2-1/framework/plugins/LayerSlider/js/jquerytransit.js?ver=0.9.9'></script>
<script type='text/javascript' src='http://www.kozyradio.com/wp-content/themes/Avada3-2-1/framework/plugins/LayerSlider/js/layerslider.transitions.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.kozyradio.com/wp-content/plugins/simple-popup-plugin/scripts/jquery.cookie.js?ver=505d86e151e51249153372be4e92afbb'></script>
<script type='text/javascript' src='http://www.kozyradio.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kozyradio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kozyradio.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.kozyradio.com/?p=25400' />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!-- <meta name="NextGEN" version="2.1.0" /> -->
	<!--Simple Popup Plugin v4.0 / RH Mods-->
	<script language="javascript" type="text/javascript">
	<!--
	var swin=null;
	function popitup(mypage,w,h,pos,myname,infocus){
	    if (w!=parseInt(w)||w<=0) w=$width;
	    if (h!=parseInt(h)||h<=0) h=$height;
	    if (myname==null){myname="swin"};
	    var myleft = 50;
	    var mytop = 50;
	    if (myleft==0 && mytop==0 && pos!="random"){pos="center"};
	    if (pos=="random"){myleft=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;mytop=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
	    if (pos=="center"){myleft=(screen.width)?(screen.width-w)/2:100;mytop=(screen.height)?(screen.height-h)/2:100;}
	    settings="width=" + w + ",height=" + h + ",top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no";swin=window.open(mypage,myname,settings);
	    if (infocus==null || infocus=="front"){swin.focus()};
	    return false;
	}
	// -->
	</script>
	<!--/Simple Popup Plugin-->
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kozyradio.com/?wordfence_logHuman=1&hid=0648AB8CAB2B596FBE68CAB41DEAC23D');
</script><!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-46174571-1', 'auto');
 
	ga('send', 'pageview');
</script>

	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
	    w = imgs[i].getAttribute( 'width' );
	    imgs[i].removeAttribute( 'width' );
	    imgs[i].removeAttribute( 'height' );
	}
	});
	</script>
	<![endif]-->
	<script type="text/javascript">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</script>

	<style type="text/css">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</style>

	
	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="http://www.kozyradio.com/wp-content/themes/Avada3-2-1/js/respond.js"></script>
	<![endif]-->

<script type="text/javascript" src="http://www.kozyradio.com/wp-content/themes/Avada3-2-1/kozy/js/mediaelement-and-player.min.js"></script>
<link rel='stylesheet' src="http://www.kozyradio.com/wp-content/themes/Avada3-2-1/kozy/css/styledemmo.css">

	
	
	
</head>

<body class="single single-post postid-25400 single-format-standard light ">
	<div id="wrapper" >
					<div class="header-wrapper">
			<div class="header-v5">
		
	<header id="header">
		<div class="avada-row" style="margin-top:0px;margin-bottom:0px;">
			<div class="logo" style="margin-right:0px;margin-top:0px;margin-left:0px;margin-bottom:0px;">
				<a href="http://www.kozyradio.com">
					<img src="/wp-content/uploads/2013/11/logobanner2.jpg" alt="KOZY/KMFY radio" class="normal_logo" />
									</a>
			</div>
		</div>
	</header>
	
	<div class="header-social">
		<div class="avada-row">
			<div class="alignleft">
				Lamke Broadcasting - 507 S. E. 11th Street - P.O. Box 597 - Grand Rapids, MN 55744   Phone: 218-999-5699 (KOZY) Fax: 218-999-5609<span class="sep"> &nbsp; &nbsp;</span><a href="mailto:info@kozyradio.com">E-Mail: <img src="/images/g-email.png" style="vertical-align:middle; padding-left: 7px; margin-bottom: 6px;"></a>
			</div>
			<div class="alignright">
							</div>
		</div>
	</div>
		
	<div id="small-nav">
		<div class="avada-row">
						<nav id="nav" class="nav-holder">
							<ul id="nav" class="menu">
	<li id="menu-item-925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-925"><a href="http://www.kozyradio.com/">Home</a></li>
<li id="menu-item-924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-924"><a href="http://www.kozyradio.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-926"><a href="http://www.kozyradio.com/news/">KOZY News</a></li>
	<li id="menu-item-604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-604"><a href="http://www.kozyradio.com/kmfy-radio/#KMFYnews">KMFY News</a></li>
	<li id="menu-item-927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927"><a href="http://www.kozyradio.com/weather/">Weather</a></li>
</ul>
</li>
<li id="menu-item-929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-929"><a href="http://www.kozyradio.com/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930"><a href="http://www.kozyradio.com/sports/">KOZY Sports</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="http://www.kozyradio.com/kmfy-radio/#KMFYsports">KMFY Sports</a></li>
	<li id="menu-item-9422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9422"><a href="http://kozyradio.com/game-archives">Game Downloads</a></li>
</ul>
</li>
<li id="menu-item-931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-931"><a href="http://www.kozyradio.com/program/">Programming</a>
<ul class="sub-menu">
	<li id="menu-item-932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-932"><a href="http://www.kozyradio.com/program/">KOZY Programming</a></li>
	<li id="menu-item-933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-933"><a href="http://www.kozyradio.com/kmfy-radio/">KMFY Programming</a></li>
	<li id="menu-item-2076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2076"><a href="http://www.kozyradio.com/news/entertainment/">Entertainment News</a></li>
</ul>
</li>
<li id="menu-item-1019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1019"><a href="http://www.kozyradio.com/podcasts/">Podcasts</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-934"><a href="http://www.kozyradio.com/team/">Our Team</a>
<ul class="sub-menu">
	<li id="menu-item-937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-937"><a href="http://www.kozyradio.com/team/">KOZY Staff</a></li>
	<li id="menu-item-936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936"><a href="http://www.kozyradio.com/kmfy-radio/#KMFYteam">KMFY Staff</a></li>
</ul>
</li>
<li id="menu-item-938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-938"><a href="http://www.kozyradio.com/photo-album/">Photos</a></li>
<li id="menu-item-939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939"><a href="http://www.kozyradio.com/community-events/">Events</a></li>
<li id="menu-item-940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-940"><a href="http://www.kozyradio.com/advertise-us/">Advertise</a></li>
<li id="menu-item-941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-941"><a href="http://www.kozyradio.com/kmfy-radio/">KMFY</a></li>
<li id="menu-item-942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-942"><a href="http://www.kozyradio.com/category/blog/">Blog</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-943"><a href="http://www.kozyradio.com/contact-us/">Contact Us</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a target="_blank" href="https://www.facebook.com/KOZYKMFY"><img src="/wp-content/uploads/2013/10/FB_iconmenu.gif"></a></li>
		</ul>
			</nav>
		</div>
	</div>
</div>		</div>
		<header id="header" class="sticky-header">
<div class="sticky-shadow">
	<div class="avada-row">
		<div class="logo">
			<a href="http://www.kozyradio.com">
				<img src="/wp-content/uploads/2013/11/logobanner2.jpg" alt="KOZY/KMFY radio" class="normal_logo" />
							</a>
		</div>
		<nav id="nav" class="nav-holder">
		<ul id="nav" class="menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-925"><a href="http://www.kozyradio.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-924"><a href="http://www.kozyradio.com/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-926"><a href="http://www.kozyradio.com/news/">KOZY News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-604"><a href="http://www.kozyradio.com/kmfy-radio/#KMFYnews">KMFY News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927"><a href="http://www.kozyradio.com/weather/">Weather</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-929"><a href="http://www.kozyradio.com/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930"><a href="http://www.kozyradio.com/sports/">KOZY Sports</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="http://www.kozyradio.com/kmfy-radio/#KMFYsports">KMFY Sports</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9422"><a href="http://kozyradio.com/game-archives">Game Downloads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-931"><a href="http://www.kozyradio.com/program/">Programming</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-932"><a href="http://www.kozyradio.com/program/">KOZY Programming</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-933"><a href="http://www.kozyradio.com/kmfy-radio/">KMFY Programming</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2076"><a href="http://www.kozyradio.com/news/entertainment/">Entertainment News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1019"><a href="http://www.kozyradio.com/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-934"><a href="http://www.kozyradio.com/team/">Our Team</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-937"><a href="http://www.kozyradio.com/team/">KOZY Staff</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936"><a href="http://www.kozyradio.com/kmfy-radio/#KMFYteam">KMFY Staff</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-938"><a href="http://www.kozyradio.com/photo-album/">Photos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939"><a href="http://www.kozyradio.com/community-events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-940"><a href="http://www.kozyradio.com/advertise-us/">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-941"><a href="http://www.kozyradio.com/kmfy-radio/">KMFY</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-942"><a href="http://www.kozyradio.com/category/blog/">Blog</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-943"><a href="http://www.kozyradio.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a target="_blank" href="https://www.facebook.com/KOZYKMFY"><img src="/wp-content/uploads/2013/10/FB_iconmenu.gif"></a></li>
								</ul>
		</nav>
	</div>
	</div>
</header>
		<div id="sliders-container">
									</div>
					<div class="page-title-container">
		<div class="page-title">
			<div class="page-title-wrapper">
				<div class="page-title-captions">
										<h1 class="entry-title">
										Local Resident Defrauded										</h1>
														</div>
								</div>
		</div>
	</div>
													<div id="main" class="" style="overflow:hidden !important;">
	
		
		<div id="podcast-d">
			<div class="podcast-d">
				<div class="kzpc1" style="background: none;">
                
                <audio id="myTunen">
                  <source src="/kozy/99382.mp3">
                </audio>

				<img onclick="aud_play_pausen()" src="/wp-content/uploads/2013/10/yellow-pod.png" alt="NEWS" title="Play Music">
				<div class="textpc">NEWS</div>
			</div>
            
				<div class="kzpc2" style="background: none;">

                <audio id="myTunesp">
                  <source src="/kozy/podcastsports.mp3">
                </audio>

				<img onclick="aud_play_pauses()" src="/wp-content/uploads/2013/10/green-pod.png" alt="SPORTS" title="Play Music">
				<div class="textpc">SPORTS</div>
			</div>
				
                <div class="kzpc3">

                <audio id="myTunemm">
                                    <source src="/kozy/kozymmesstue.mp3">                
                </audio>
				<img onclick="aud_play_pausemm()" src="/wp-content/uploads/2013/10/blue-pod.png" alt="MORNING MESS" title="Play Music">

				<script>
                function aud_play_pausen() {
                var myAudion = document.getElementById("myTunen");
                var myAudios = document.getElementById("myTunesp");
                var myAudiomm = document.getElementById("myTunemm");
                if (myAudion.paused){
                myAudion.play();
                myAudios.pause(); document.getElementById('myTunesp').currentTime = 0; 
                myAudiomm.pause(); document.getElementById('myTunemm').currentTime = 0;
                } else {
                myAudion.pause(); document.getElementById('myTunen').currentTime = 0;
                }
                }
                function aud_play_pauses() {
                var myAudios = document.getElementById("myTunesp");
                var myAudion = document.getElementById("myTunen");
                var myAudiomm = document.getElementById("myTunemm");
                if (myAudios.paused){
                myAudios.play();
                myAudion.pause(); document.getElementById('myTunen').currentTime = 0;
                myAudiomm.pause(); document.getElementById('myTunemm').currentTime = 0;
                } else {
                myAudios.pause(); document.getElementById('myTunesp').currentTime = 0;
                }
                }
                function aud_play_pausemm() {
                var myAudiomm = document.getElementById("myTunemm");
                var myAudios = document.getElementById("myTunesp");
                var myAudion = document.getElementById("myTunen");
                if (myAudiomm.paused){
                myAudiomm.play();
                myAudion.pause(); document.getElementById('myTunen').currentTime = 0;
                myAudios.pause(); document.getElementById('myTunesp').currentTime = 0;
                } else {
                myAudiomm.pause(); document.getElementById('myTunemm').currentTime = 0;
                }
                }
                </script>



					<div class="textpc">MORNING MESS </div>
				</div>
				<div class="kzpc-ondeck">
						<div id="dj-rotator">
					<h3 class="widget-title dj-header">On The Air on KOZY</h3>
				</div>
				</div>
			</div>
		</div>
		<!--<div class="livestreambox">
			<div id="livestream">Live Streaming Listen Now</div>
			<div style="float: right; margin: 0 10px;"></div>
			<div style="float: right; margin: 0 10px;"></div>
		</div>
		<div style="clear: both;"></div>-->
	
	
		<div class="avada-row" style="">
					<div id="content" style="float:left;">
												<div id="post-25400" class="post post-25400 type-post status-publish format-standard hentry category-blog category-news">
																					<h2 class="entry-title"><a href="http://www.kozyradio.com/local-resident-defrauded/">Local Resident Defrauded</a></h2>
						<div class="post-content">
				<p>A local resident is out $4400 dollars. He was called and told he won a lottery. All he had to do was deposit $4400 into some one else&#8217;s bank account. He was told someone would meet him at the bank with his winnings. He made the first deposit then was asked for a second deposit of $14,000.  A teller at Wells Fargo Bank denied the transaction and alerted authorities.  The initial $4400 was already withdrawn in Indiana.</p>
							</div>
						<div class="meta-info">
				<div class="alignleft vcard">
					<span class="fn">By <a href="http://www.kozyradio.com/author/klynn/" title="Posts by Kathy Lynn" rel="author">Kathy Lynn</a></span><span class="sep">|</span><span class="updated">April 24th, 2017</span><span class="sep">|</span><a href="http://www.kozyradio.com/category/blog/" rel="category tag">Blog</a>, <a href="http://www.kozyradio.com/category/news/" rel="category tag">News</a><span class="sep">|</span><span>Comments Off<span class="screen-reader-text"> on Local Resident Defrauded</span></span>				</div>
			</div>
									<div class="share-box">
				<h4>Share This Story, Choose Your Platform!</h4>
				<ul class="social-networks social-networks-dark">
										<li class="facebook">
						<a href="http://www.facebook.com/sharer.php?u=http://www.kozyradio.com/local-resident-defrauded/&amp;t=Local Resident Defrauded" target="_blank">
							Facebook
						</a>
						<div class="popup">
							<div class="holder">
								<p>Facebook</p>
							</div>
						</div>
					</li>
															<li class="twitter">
						<a href="http://twitter.com/home?status=Local Resident Defrauded http://www.kozyradio.com/local-resident-defrauded/" target="_blank">
							Twitter
						</a>
						<div class="popup">
							<div class="holder">
								<p>Twitter</p>
							</div>
						</div>
					</li>
															<li class="linkedin">
						<a href="http://linkedin.com/shareArticle?mini=true&amp;url=http://www.kozyradio.com/local-resident-defrauded/&amp;title=Local Resident Defrauded" target="_blank">
							LinkedIn
						</a>
						<div class="popup">
							<div class="holder">
								<p>LinkedIn</p>
							</div>
						</div>
					</li>
															<li class="reddit">
						<a href="http://reddit.com/submit?url=http://www.kozyradio.com/local-resident-defrauded/&amp;title=Local Resident Defrauded" target="_blank">
							Reddit
						</a>
						<div class="popup">
							<div class="holder">
								<p>Reddit</p>
							</div>
						</div>
					</li>
															<li class="tumblr">
						<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.kozyradio.com%2Flocal-resident-defrauded%2F&amp;name=Local+Resident+Defrauded&amp;description=A+local+resident+is+out+%244400+dollars.+He+was+called+and+told+he+won+a+lottery.+All+he+had+to+do+was+deposit+%244400+into+some+one+else%26%238217%3Bs+bank+account.+He+was+told+someone+would+meet+him+at+the+bank+with+his+winnings.+He+made+the+first+deposit+then+was+asked+for+a+second+deposit+of+%2414%2C000.+A+teller+at+Wells+Fargo+Bank+denied+the+transaction+and+alerted+authorities.+The+initial+%244400+was+already+withdrawn+in+Indiana." target="_blank">
							Tumblr
						</a>
						<div class="popup">
							<div class="holder">
								<p>Tumblr</p>
							</div>
						</div>
					</li>
															<li class="google">
						<a href="https://plus.google.com/share?url=http://www.kozyradio.com/local-resident-defrauded/" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank">
							Google +1
						</a>
						<div class="popup">
							<div class="holder">
								<p>Google +1</p>
							</div>
						</div>
					</li>
															<li class="pinterest">
												<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.kozyradio.com%2Flocal-resident-defrauded%2F&amp;description=Local+Resident+Defrauded&amp;media=" target="_blank">
							Pinterest
						</a>
						<div class="popup">
							<div class="holder">
								<p>Pinterest</p>
							</div>
						</div>
					</li>
															<li class="email">
						<a href="mailto:?subject=Local Resident Defrauded&amp;body=http://www.kozyradio.com/local-resident-defrauded/">
							Email
						</a>
						<div class="popup">
							<div class="holder">
								<p>Email</p>
							</div>
						</div>
					</li>
									</ul>
			</div>
									<div class="about-author">
				<div class="title"><h2>About the Author: <a href="http://www.kozyradio.com/author/klynn/" title="Posts by Kathy Lynn" rel="author">Kathy Lynn</a></h2><div class="title-sep-container"><div class="title-sep"></div></div></div>
				<div class="about-author-container">
					<div class="avatar">
											</div>
					<div class="description">
											</div>
				</div>
			</div>
			
						